troy

Intralink 3.4

Установлен Oracle 10

Возможна ли установка Intralink 3.4 без Oracle 9i ? :wallbash:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Согласно матрицы совеместимости для 3.4 подходит Oracle 9.2.0.4 или 9.2.0.5. Вы, конечно, можете попробовать использовать Oracle 10, но в этом случае, даже если все и запустится, PTC не гарантирует нормальную работоспособность. Да и в чем проблема установить 9-ку?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу

  • реклама

  • Реклама

  • Ближайшие события

    Предстоящих событий не найдено
  • Дни рождения сегодня

    1. aeradis
      aeradis
      (42 года)
    2. dilos2
      dilos2
      (38 лет)
    3. Nab
      Nab
      (30 лет)
    4. npk
      npk
      (30 лет)
    5. Pavel100000
      Pavel100000
      (32 года)
    Просмотреть все