Поиск по сайту: Результаты поиска по тегам 'imashining'.

  • Поиск по тегам

    Введите теги через запятую.
  • Поиск по автору

Тип публикаций


Категории и разделы

  • САПР, Информационные технологии в проектировании и производстве
    • Все вопросы о CAD
    • Все вопросы о CAM
    • Обсуждение CAD/CAM-систем
    • Все вопросы о CAE
    • Все вопросы о PDM
    • Дизайн, ПО для дизайна
    • САПР ТП
    • САПР зданий и сооружений, дизайн зданий
    • Электротехнические САПР
    • Сравнение и Выбор!
    • 3D Модели
    • Трансляция, конвертация, просмотр
    • Ролики по САПР
    • Настройка и выбор ПК под САПР, комплектующие к ПК
    • Программное обеспечение
  • Проектирование и производство
    • Проектирование и конструирование
    • Материалы и покрытия, прокат и профиль
    • Производственные проблемы
    • Оборудование, комплектующие, оснастка, инструмент
    • Прототипирование
    • Вопросы экономики
    • Размещение заказов
    • CNCZONE.RU
  • Полезная информация
    • Новости
    • Статьи
    • Обсудим увиденное или прочитанное
    • Раздел ссылок
    • Литература, Электронные книги, ГОСТы
  • Доска объявлений
    • Размещение заказов
    • Предложение услуг
    • Продажа
    • Покупка
    • Обмен, дарение
    • Размещение вакансий
    • Размещение резюме
  • Разное
    • Флейм
    • Юмор о CAD/CAM и не только
    • Kонкурсы проектов
  • Сервис

Календари

  • Основной календарь



Фильтр по количеству...

Найдено 2 результата

  1. Уважаемые форумчане. Прошу толкование проблемы. Имеется китайский станок VDL-500-1 со стойкой Fanuc 0i-MC. При использовании стратегии imashining наблюдаются дергания во время обработки. Будто станок с тормозами считывает кадры и замерает на долю секунды когда считывает новый кадр и это при уровне обработки 3. Пробовал изменять уровень обработки и занижать подачу перемещений, дергания становятся мене заметными, но не уходят. Складывается ощущения во время запила, что я в жигули вставил движок от GTR. Может это норма? Может станок УГ? Может пост? Подскажите
  2. Всем доброго вечера. Давно пользуюсь аймашинингом - хорошая весчь.. если нормально настроить. Но вот начала почемуто глючить. В настройках перехода - все отлично, а траекторию выдает вообще не понятно, даже на 1 шаг вместо трех, а полшага... Не могу понять в чем дело, пробовал создавать новый переход, но ничего не меняется. вообщем все видно на картинке