Jump to content

Паспорта на фрезерные станки Z MAT и Solex


Recommended Posts

Здравствуйте всем.

Пытаюсь найти паспорта или техническую документацию на фрезерные станки с ЧПУ Z MAT и Solex.

Если у кого есть выложите, пожалуйста.

Заранее благодарен.

Link to post
Share on other sites


UnPinned posts

Z-Mat - это не марка станка, а компания производитель. Solex - тоже самое. Даже погуглить лень...

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.




  • Сообщения

    • Kelny
      235 возмозжно как раз округлили каким нибудь построителем. 227,58 вроде штатный размер для звёзд по каталогам: z=45; De=234,42; Dp=227,58 Тут бы шаг глянуть, а впадины сравнить с диаметром роликов на цепи, а то может в библиотеке строит не под 10в-1.
    • Artas28
      Детали в обработке стали квадратными) Помогите)  Версия NX2206   Таких настроек не могу найти.   [spoiler] [/spoiler]
    • Nalad4eG
      Здравствуйте, Коллеги! Нужна помощь, не могу разобраться, почему 4ая ось ( на 3ех осевом фануке ) встает в неправильное положение. Работаю в NX2011. Из за люфта 4 оси пытался настроить пост в одну сторону ( в + ). При этом ось выезжает на неправильную координату ( видно на глаз собственно ). Тем же постом когда отключаю возможность вращение в минус все становится нормально ( * Но люфт напрягает ). файлы в приложении. Люфт вроде можно поправить.... пока некогда    O0001.nc O0002.nc CAM.prt
    • Limon2986
      Понятия не имею. за два дня до этого, револьверка перестала блокироваться после смены инструмента. Снял редуктор, там накопилось немного грязи, станок старый. Почистил и запустил, вот тут и оказалось, что теперь не тянет пруток. Сбилось программно или второй оператор изменил пока станок стоял, незнаю. И кстати, пропала подсветка дисплея, на фото видно темный экран Сейчас читаю мануал, в настройках должна быть выставлена подсветка. Если окажется правдой (что подсветка искусственно отключена), второму оператору будет что задать.
    • sloter
      Не вижу в этом описании (как и в последующем) ни какой проблемы. Хотя, вообще, пытаться открывать CAD файлы в устройстве  весьма странно  Вообще, универсальный рецепт вряд ли будет. В каждом конкретном случае надо пробовать как разные версии STP, так и другие форматы в случае отсутствия положительного результата. 
    • Ветерок
      Тогда уж разные версии СТЕПа.   Но может быть просто банально некорректно построенная модель.
    • esergey
      зря вы вы это говорите ... костыли не наше все !!! была тема про эксель ...??? теперь в ответе ворд  - пипец ! чудеса ...  костыли походу от незнания и непонятия темы , а программеры ваши молодцы - вышли из ситуации с наименьшими потерями ,,, походу костыли -  это ваше все ! вот это и отличает норм фирму от ненормальной (говноделов)  - это беда в этой стране   
    • brigval
      Могут влиять версии Inventor и SoliWorks. Уже давно я выяснил, если сохраняешь в STEP последней версией SW, то в последней версии Inventor он не открывается. Или наоборот. Точно не помню. В общем, попробуйте поэкспериментировать с разными версиями SW и AI, если  это возможно.  
    • Ветерок
    • Leon
      Я указал настройки, которые позволяют получить правильный результат во всех случаях. С этими настройками работает мой макрос спецификации, который использует родную таблицу солида.
×
×
  • Create New...