Jump to content

Не запускается расчёт при 3d моделировании


Recommended Posts

Lans3d

Всё работает при 2d, но 3d категорически отказывается проводить расчёты 


*** INFO: Begin of Solution for Run# 1


Starting time is:Sat May 07 19:09:38
Running 32bit simulation

*** INFO: End of Solution for Run# 1


   FEM MESSAGE: 


Ending time is:Sat May 07 19:09:38


FEM elapsed time for Run#1 :   0 Second    (0 Total Seconds)
The total FEM elapsed time :   0 Second    (0 Total Seconds)


*** INFO: Simulation Module Indicates End of Simulation

*** INFO: End of Automatic Remeshing Run -- Bye###
          Total Number of Runs = 1


The total FEM elapsed time :   0 Second    (0 Total Seconds)

The total Remesh elapsed time :   0 Second    (0 Total Seconds)

The total simulation elapsed time :   0 Second    (0 Total Seconds)
 

Link to post
Share on other sites


UnPinned posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...