Anzej

Как настроить правильно инструменты в Edgecam

Добрый день, жаль что так и никто не откликнулся на мой пост об учебе. Ну хотя бы можете помочь мне в таком вопросе: на симуляции у меня нет почему-то инструмента. Вопрос: почему он не виден на полной симуляции и почему его видно на предварительной? Как вообще его корректировать?

Спасибо за ответ!

9519fe8c9edd.jpge81d6639b02b.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Возможно неверна указана точка привязки инструмента в элементам станка. Было бы проще если ты выложил файл ppf сюда или в личку

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Anzej, на второй картинке нажмите  кнопку Advanced (справа вверху). Раскроется полное меню. А вообще эти менюшки можно настроить как угодно. Я накидал свою панельку со всем необходимым, чтоб не переключаться.  Настраивается все это в пункте "Customise the Ribbon", вызываемое по правой кнопке на поле меню.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу

  • реклама

  • Реклама

  • Ближайшие события

    Предстоящих событий не найдено
  • Дни рождения сегодня

    1. bobko2008
      bobko2008
      (34 года)
    2. cadcam
      cadcam
      (47 лет)
    3. Denis_Gosha
      Denis_Gosha
      (31 год)
    4. he9icbitb
      he9icbitb
      (32 года)
    5. Humen
      Humen
      (31 год)
    Просмотреть все