Поиск по сайту: Результаты поиска по тегам 'swe pdm'.

  • Поиск по тегам

    Введите теги через запятую.
  • Поиск по автору

Тип публикаций


Категории и разделы

  • САПР, Информационные технологии в проектировании и производстве
    • Все вопросы о CAD
    • Все вопросы о CAM
    • Обсуждение CAD/CAM-систем
    • Все вопросы о CAE
    • Все вопросы о PDM
    • Дизайн, ПО для дизайна
    • САПР ТП
    • САПР зданий и сооружений, дизайн зданий
    • Электротехнические САПР
    • Сравнение и Выбор!
    • 3D Модели
    • Трансляция, конвертация, просмотр
    • Ролики по САПР
    • Настройка и выбор ПК под САПР, комплектующие к ПК
    • Программное обеспечение
  • Проектирование и производство
    • Проектирование и конструирование
    • Материалы и покрытия, прокат и профиль
    • Производственные проблемы
    • Оборудование, комплектующие, оснастка, инструмент
    • Прототипирование
    • Вопросы экономики
    • Размещение заказов
    • CNCZONE.RU
  • Полезная информация
    • Новости
    • Статьи
    • Обсудим увиденное или прочитанное
    • Раздел ссылок
    • Литература, Электронные книги, ГОСТы
  • Доска объявлений
    • Размещение заказов
    • Предложение услуг
    • Продажа
    • Покупка
    • Обмен, дарение
    • Размещение вакансий
    • Размещение резюме
  • Разное
    • Флейм
    • Юмор о CAD/CAM и не только
    • Kонкурсы проектов
  • Сервис

Календари

  • Основной календарь



Фильтр по количеству...

Найдено 4 результата

  1. Нужна помощь с решением проблемы. Поставил на новую Windows 10 NX 8.5.3 и SWE PDM 2015 SP5. До этого работал на семерке, все было прекрасно, хорошо уживались. Теперь NX с компа-клиента при попытке открыть файл , находящийся в PDM, через менюшку открытия, вообще вылетает без выскакивания каких-либо ошибок. Причем, если открывать файл просто перетаскиванием файла в окно NX, все работает. Вылетает в том случае, если NX открывает диалоговое окно с файлами из PDM. По отдельности все работает прекрасно. Может кто-то сталкивался с такой проблемой, если да, то как решали? А если нет, буду рад любому совету. Заранее спасибо.
  2. Помогите кто может! Уже год как используем СВЕПДМ. Все было хорошо до момента, пока не решили поменять серверное железо (до этого момента стояло "временное решение на слабеньком неттопе). Сейчас полноценный сервер с РЕИД и т.д. Проблема следующая: на этапе, когда только начинали осваивать ПДМ, его (ПДМ) не однократно пришлось переустанавливать вместе с системой, пока все не стало работать так как надо. Во всех прошлых попытках ни разу не всплывала проблема с активацией (на 1000 лицензий). Устанавливая систему на новый сервак и делая все тоже самое, что и в прошлый раз (специально законспектировал все свои действия), столкнулся со следующей проблемой: "Не удалось связаться с сервером лицензий". Брандмауэр отключил, все порты (3030, 1433, 1434, 25734, 25735) открыты и т.д. Что не так? Кто сталкивался с подобной проблемой?
  3. Добрый день! Пытаюсь настроить SolidWorks Enterprise PDM, делал все по инструкции установил sql сервер 2012, настроил, установил SWE PDM 2015 сервер и клиент на разных виртуальных машинах. Вроде все работает, но как только пытаюсь клиентом подключится к серверу выдает ошибку При это пробовал всех возможых пользователей и sa, который создается при установке sql сервера и сам создавал пользователя qwerty прописывал его в настройках сервера архивации и давал ему все возможные права на sql сервере, не помогает, подскажите в чем может быть проблема
  4. Здравствуйте! Хоть похожая тема уже поднималась, но все же... Проблема следующая: При попытке добавить веб-сервер, выдает следующую ошибку http://clip2net.com/s/6wMklv Система: WinServer 2008 R2 Standart; SWE PDM 2014, SQL настроил; IIS тоже, все необходимые порты открыл, при попытке зайти через домен выдает http://clip2net.com/s/6wMwkV , что, в принципе, правильно (могу ошибаться)... Прочитал всю справку, но ответа так и не нашел... Есть один нюанс, сервер находится в подсети, может проблема в этом? И нужно просто перевести его на статический IP? Я в тупике, HELP, SOS!!!