Search the Community: Showing results for tags 'тормозит'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • САПР, Информационные технологии в проектировании и производстве
    • Все вопросы о CAD
    • Все вопросы о CAM
    • Обсуждение CAD/CAM-систем
    • Все вопросы о CAE
    • Все вопросы о PDM
    • Дизайн, ПО для дизайна
    • САПР ТП
    • САПР зданий и сооружений, дизайн зданий
    • Электротехнические САПР
    • Сравнение и Выбор!
    • 3D Модели
    • Трансляция, конвертация, просмотр
    • Ролики по САПР
    • Настройка и выбор ПК под САПР, комплектующие к ПК
    • Программное обеспечение
  • Проектирование и производство
    • Проектирование и конструирование
    • Материалы и покрытия, прокат и профиль
    • Производственные проблемы
    • Оборудование, комплектующие, оснастка, инструмент
    • Прототипирование
    • Вопросы экономики
    • Размещение заказов
    • CNCZONE.RU
  • Полезная информация
    • Новости
    • Статьи
    • Обсудим увиденное или прочитанное
    • Раздел ссылок
    • Литература, Электронные книги, ГОСТы
  • Доска объявлений
    • Размещение заказов
    • Предложение услуг
    • Продажа
    • Покупка
    • Обмен, дарение
    • Размещение вакансий
    • Размещение резюме
  • Разное
    • Флейм
    • Юмор о CAD/CAM и не только
    • Kонкурсы проектов
  • Сервис

Calendars

  • Основной календарь

Found 4 results

  1. Всех с прошедшими и наступающими. Была Win 8.1. Солид работал без проблем. Возникла необходимость установить Win 10. После этого возник необычный глюк. Солид (2018 и 2017) начинает ОЧЕНЬ сильно тормозить, в режиме эскиза и чертежа. То есть, чтобы хотя бы переключить инструмент (например прямоугольник), требуется около 30 (!) секунд. Окно солида перетаскивается, то же с ужасными тормозами (в режиме эскиза и чертежа). При этом, в других режимах всё нормально. Даже большие сборки крутятся без проблем. Проблема плавающая. Например, перезагрузил комп, запустил Солид - тормозит. Перезагрузил ещё раз - всё нормально. В пределах одной сесии Виндоуз, если сразу тормозит, то точно будет тормозить до перезагрузки. Если не тормозит - то то же будет нормально работать до перезагрузки. Увеличивает вероятность запуска без тормозов, если до этого походить по папкам. Но иногда, и без папок сразу работает нормально. Тормоза исчезают, если запустить SW из Solidworks RX в OpenGL или пропустив настройки в меню "параметры". Когда тормозит, при проверке производительности в "вод/вывод" набирает 127 секунд, когда не тормозит, 32 секунды. Остальные параметры близки. Такие вот пляски с бубном. Комп достаточно шустрый (core i5, 16 гигов оперативки, SSD). И на Win 8.1 не было и намёка на тормоза, даже в больших сборках. Драйверы видюхи - самые свежие (видео - встроеное). При тормозах, нагрузка на проц и видюху минимальная, загрузка памяти и обращения к диску, то же минимальные. Плохих секторов нет. Проц, оперативка и видюха проходят все тесты без проблем. Проблема проявляется и на SW 2018 и на SW 2017. Пробовал удалять раздел HKEY_CURRENT_USER\Software\SolidWorks\SOLIDWORKS 2018; создавать новый ярлык, с самыми разными параметрами; устанавливать из под другой учётки; ставить винду заново; ставить всё по-умолчанию в "параметры"; менять все настройки в "параметры", отключать инет; переустанавливать SW в минимальной конфигурации; отключать все добавления; менять драйвер видюхи на разные версии. Кто-нибудь сталкивался с таким?
  2. Невероятно глючит SolidWorks 2016/2017/2014 на Windows 10 на MacbookPro 2017 через BootCamp. Уже просто голову сломал с этим… Не представляю что делать… есть возможность установки только Windows 10, подскажите что можно сделать…
  3. Как грамотно наносить эти гусеницы на чертёж? Кто как делает? видео не найти. в хэлпе всё лаконично и просто, а на практике получаются затыки. Когда рисую сварной шов на чертеже с помощью гусениц, солид очень сильно тормозит. Особенно, если пытаюсь сделать шов "частично", то есть вручную скорректировать начало и конец шва. имеется в виду такие реснички ((((((((((((((((( Иногда получается выбрать линию пересечения деталей, а иногда нет. Солид в каких-то случаях определяет, что детали вплотную и сам предлагает при наведении выбрать участок линии, по которому детали соприкасаются. Несмотря на то, что деталь цельная, без разделения кромок и поверхностей. От чего это всё зависит? И ещё вопрос: у всех так солид 2017 тормозит на этой операции или у меня что-то не так?
  4. Помогите разобраться с проблемой. Пытаюсь начать работать с программой. Делаю простой расчет в SWFS 2013. Сам расчет проходит за пару минут. Но когда пытаюсь отобразить эпюру в сечении или анимацию потока жидкости - SW не отвечает пару минут, потом очень сильно тормозит. Даже не провернуть модель. Пробовал повторить на ноуте в SWFS 2014 (проц. i7) та же беда. Может есть какие-то настройки? Антивирус на всякий отключал - результат тот же.