Поиск по сайту: Результаты поиска по тегам 'неработает'.

  • Поиск по тегам

    Введите теги через запятую.
  • Поиск по автору

Тип публикаций


Категории и разделы

  • САПР, Информационные технологии в проектировании и производстве
    • Все вопросы о CAD
    • Все вопросы о CAM
    • Обсуждение CAD/CAM-систем
    • Все вопросы о CAE
    • Все вопросы о PDM
    • Дизайн, ПО для дизайна
    • САПР ТП
    • САПР зданий и сооружений, дизайн зданий
    • Электротехнические САПР
    • Сравнение и Выбор!
    • 3D Модели
    • Трансляция, конвертация, просмотр
    • Ролики по САПР
    • Настройка и выбор ПК под САПР, комплектующие к ПК
    • Программное обеспечение
  • Проектирование и производство
    • Проектирование и конструирование
    • Материалы и покрытия, прокат и профиль
    • Производственные проблемы
    • Оборудование, комплектующие, оснастка, инструмент
    • Прототипирование
    • Вопросы экономики
    • Размещение заказов
    • CNCZONE.RU
  • Полезная информация
    • Новости
    • Статьи
    • Обсудим увиденное или прочитанное
    • Раздел ссылок
    • Литература, Электронные книги, ГОСТы
  • Доска объявлений
    • Размещение заказов
    • Предложение услуг
    • Продажа
    • Покупка
    • Обмен, дарение
    • Размещение вакансий
    • Размещение резюме
  • Разное
    • Флейм
    • Юмор о CAD/CAM и не только
    • Kонкурсы проектов
  • Сервис

Календари

  • Основной календарь



Фильтр по количеству...

Найдено 2 результата

  1. Доброго времени суток форумчане! Выручайте! Столкнулся с такой проблемой: при замене своей старенькой видеокарты на ASUS GeForce GTX 1050 Ti STRIX стало некорректно отображаться окно с деталью, точнее вообще перестало отображаться. Если я открываю первым делом сразу деталь, то окно зависает. Я конечно могу вертеть деталь, крутить, куда то там нажимать в окне но этого ничего не видно. Если создаю новую сборку к примеру, не выходя из компаса то окно показывает ровно такую же зависшую картинку! А если перезайти то сборка, чертежи, фрагменты отображаются нормально, но при открытии/создании детали окно опять зависает. Переустановка компаса и драйверов не помогает. Установка компаса версии V17 решает данную проблему, но мне как то в нем не особо удобно работать, да и на работе стоит версия V16, ибо 17 как то глючит немного и зависает. Да и привык уже как то к ней. Винда стоит 10, версия компаса на данный момент 16.1.13
  2. Добрый день! Собственно проблема в том, что при открытии и создании деталей некорректно отображаться окно с 3D (деталь полностью не видно). Отображается как будто зависшая картинка (иногда это окно полностью черное), притом я могу покрутить и редактировать деталь (отображаются значки). Заметил, что при удалении драйвера видеокарты все работает нормально, переустановка не помогает. Раньше все работало. Система Windows 10 64bit, Компас 16 и 17 версии (в 17 все работает).