Search the Community: Showing results for tags 'компас-3d v18'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Информация
    • Статьи
  • САПР, Информационные технологии в проектировании и производстве
    • Все вопросы о CAD
    • Все вопросы о CAM
    • Обсуждение CAD/CAM-систем
    • Все вопросы о CAE
    • Все вопросы о PDM
    • Дизайн, ПО для дизайна
    • САПР ТП
    • САПР зданий и сооружений, дизайн зданий
    • Электротехнические САПР
    • Сравнение и Выбор!
    • 3D Модели
    • Трансляция, конвертация, просмотр
    • Ролики по САПР
    • Настройка и выбор ПК под САПР, комплектующие к ПК
    • Программное обеспечение
  • Проектирование и производство
    • Проектирование и конструирование
    • Оборудование, комплектующие, оснастка, инструмент
    • Производственные проблемы
    • Прототипирование
    • Материалы и покрытия, прокат и профиль
    • Вопросы экономики
    • CNCZONE.RU
  • Полезная информация
    • Новости
    • Обсудим увиденное или прочитанное
    • Раздел ссылок
    • Литература, Электронные книги, ГОСТы
  • Доска объявлений
    • Размещение заказов
    • Предложение услуг
    • Продажа
    • Покупка
    • Обмен, дарение
    • Размещение вакансий
    • Размещение резюме
  • Разное
    • Флейм
    • Юмор о CAD/CAM и не только
    • Kонкурсы проектов
  • Сервис

Calendars

  • Основной календарь

Found 1 result

  1. Доброго времени суток! столкнулся с такой проблемой: В определенной 3D-ешке у меня не корректно работает обзор модели, а именно, при приближение/отдаление модель приближается/отдаляется относительно системы координат, при перемещение модель ни как не реагирует, как будто зафиксирована. По сути она и зафиксирована, но при нажатие колесика мыши в других моделях происходит смещение (смещение обзора, а не модели), а тут ноль реакции. Это мешает! Что это такое??? Сама проблема появилась после того как я включил на слабом..., относительно слабом пк (без видеокарты), эту самую модель и просто попытался ее провернуть, после чего она просто исчезла с экрана! я нажал "отразить нормально спереди" и вот она родимая... вместе с этим багом... или это просто какая функция подрубилась... В общем как это лечится или может отключается??? мешает УЖАС!