Search the Community: Showing results for tags 'баг'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • САПР, Информационные технологии в проектировании и производстве
    • Все вопросы о CAD
    • Все вопросы о CAM
    • Обсуждение CAD/CAM-систем
    • Все вопросы о CAE
    • Все вопросы о PDM
    • Дизайн, ПО для дизайна
    • САПР ТП
    • САПР зданий и сооружений, дизайн зданий
    • Электротехнические САПР
    • Сравнение и Выбор!
    • 3D Модели
    • Трансляция, конвертация, просмотр
    • Ролики по САПР
    • Настройка и выбор ПК под САПР, комплектующие к ПК
    • Программное обеспечение
  • Проектирование и производство
    • Проектирование и конструирование
    • Материалы и покрытия, прокат и профиль
    • Производственные проблемы
    • Оборудование, комплектующие, оснастка, инструмент
    • Прототипирование
    • Вопросы экономики
    • Размещение заказов
    • CNCZONE.RU
  • Полезная информация
    • Новости
    • Статьи
    • Обсудим увиденное или прочитанное
    • Раздел ссылок
    • Литература, Электронные книги, ГОСТы
  • Доска объявлений
    • Размещение заказов
    • Предложение услуг
    • Продажа
    • Покупка
    • Обмен, дарение
    • Размещение вакансий
    • Размещение резюме
  • Разное
    • Флейм
    • Юмор о CAD/CAM и не только
    • Kонкурсы проектов
  • Сервис

Calendars

  • Основной календарь

Found 4 results

  1. Доброго времени суток! столкнулся с такой проблемой: В определенной 3D-ешке у меня не корректно работает обзор модели, а именно, при приближение/отдаление модель приближается/отдаляется относительно системы координат, при перемещение модель ни как не реагирует, как будто зафиксирована. По сути она и зафиксирована, но при нажатие колесика мыши в других моделях происходит смещение (смещение обзора, а не модели), а тут ноль реакции. Это мешает! Что это такое??? Сама проблема появилась после того как я включил на слабом..., относительно слабом пк (без видеокарты), эту самую модель и просто попытался ее провернуть, после чего она просто исчезла с экрана! я нажал "отразить нормально спереди" и вот она родимая... вместе с этим багом... или это просто какая функция подрубилась... В общем как это лечится или может отключается??? мешает УЖАС!
  2. Уже давно ищу решение проблемы. Вместо стандартного курсора в компасе видно какое то пятно. В настройках курсора пытался исправить это, но ничего не менялось. Подскажите как исправить, очень мешает!!
  3. Результат полученный массивом невозможно использовать для создания другого массива. Это аппаратное ограничение или это баг моей программы? Если это ограничение, то расширено ли в 17 версии?
  4. Здравствуйте. Кто-нибудь сталкивался с такой проблемой: При расчете сложнофрезерованной плиты на изгиб без скруглений нагрузки получаются порядка 35 МПа. А с галтелями на переходах по высоте - 54 МПа. Но это не все. При приближенной оценке усталости деталь со скруглением не проходит. Явный косяк программы. Теперь не знаю какому расчету верить. Деталь ответственная. С острым углом не выкладывается. Но картинка такая же, только вот напряжения МАХ 34 МПа. Кто-нибудь знает почему так?